Server Requirements

Berikut ini adalah langkah awal untuk mengecek terlebih dahulu, apakah server / hosting yang di gunakan,
support / mendukung Theme Smart Toko, atau tidak.

Langsung saja –

Setidaknya pastikan hosting/server yang Anda punya harus support :

PHP 5.5 untuk versi Smart Toko v9.5.3

PHP 5.6 / PHP 7.0 untuk versi Smart Toko v9.5.4+

PHP 5.4 untuk versi Smart Toko v9.3 ke bawah (versi lama)

dan curl, Ioncube Loader 5.0+ (atau lebih tinggi)

tentu saja sudah terinstall WordPress 4+
Untuk requirement wordpress bisa cek di https://wordpress.org/about/requirements/

Bagimana cara mengecek nya?

3057 di lihat